Don't assume that enable-mpers will work
[strace-test.git] / .gitignore
2016-06-01 Steve McIntyresimple gitignore