Don't assume that enable-mpers will work
[strace-test.git] / .gitignore
1 *~