Update build-deps
[jigdo.git] / debian / control
index 2cbe42c..0f9d265 100644 (file)
@@ -2,7 +2,7 @@ Source: jigdo
 Section: utils
 Priority: optional
 Maintainer: Steve McIntyre <93sam@debian.org>
-Build-Depends: debhelper (>= 9), zlib1g-dev, libbz2-dev, libdb-dev (>= 4.8), libglib2.0-dev, gawk
+Build-Depends: debhelper (>= 9), zlib1g-dev, libbz2-dev, libdb-dev (>= 4.8), libglib2.0-dev, gawk, docbook-utils
 Standards-Version: 4.1.1
 
 Package: jigdo-file