Use "git shell" instead of "git-shell", for compatibility with git 1.6.
[gitosis.git] / MANIFEST.in
2008-07-30 Tommi VirtanenAdd a MANIFEST.in to please setuptools sdist.