Update Standards-Version to 4.5.0
[fake-hwclock.git] / debian / changelog
index 8a951b0..4fe315c 100644 (file)
@@ -2,6 +2,7 @@ fake-hwclock (0.12) unstable; urgency=medium
 
   * Remove build-dependency on dh-system. Closes: #958586
     Just build-dep on a new enough version of debhelper instead
+  * Update Standards-Version to 4.5.0
 
  -- Steve McIntyre <93sam@debian.org>  Fri, 01 May 2020 16:31:23 +0100