udd += vpim (RT#5713)
authorPeter Palfrader <peter@palfrader.org>
Tue, 3 Feb 2015 16:50:53 +0000 (17:50 +0100)
committerPeter Palfrader <peter@palfrader.org>
Tue, 3 Feb 2015 16:50:53 +0000 (17:50 +0100)
debian/changelog
debian/control

index 893831e..8abaa27 100644 (file)
@@ -18,8 +18,10 @@ debian.org (56) UNRELEASED; urgency=medium
   * Move xz-utils dependency from various to -recommended.
   * Move devscripts from a lot of packages to -recommended.
   * Rename testing-security to security-tracker.
+  * udd:
+    + vpim
 
- -- Peter Palfrader <weasel@debian.org>  Sat, 17 Jan 2015 18:17:28 +0100
+ -- Peter Palfrader <weasel@debian.org>  Tue, 03 Feb 2015 17:50:36 +0100
 
 debian.org (55) unstable; urgency=low
 
index 4643536..90f995b 100644 (file)
@@ -622,7 +622,8 @@ Depends: curl,
        python-launchpadlib,
        python-psycopg2,
        python-yaml,
-       ruby-oj
+       ruby-oj,
+       vpim
 Description: metapackage for udd.debian.org
  This package depends on all the packages that are needed for udd.debian.org setup.