Add libgmp10 for buildd.debian.org
[debian.org.git] / debian / control
index 32fa673..8f31704 100644 (file)
@@ -318,6 +318,7 @@ Depends:
        php5-cgi,
        php5-pgsql,
        libapache2-mod-fcgid,
+       libgmp10,
        libyaml-libyaml-perl
 Description: metapackages for buildd.debian.org dependencies
  This package depends on everything that is needed for a buildd.debian.org.