Install python-lzma needed to support Packages.xz on piuparts hosts.
[debian.org.git] / debian / changelog
index b2671af..a953133 100644 (file)
@@ -38,6 +38,10 @@ debian.org (57) UNRELEASED; urgency=medium
   [ Ian Jackson ]
   * add debian.org-dgit.debian.org
 
+  [ Holger Levsen ]
+  * piuparts*.debian.org:
+    + add python-lzma
+
  -- Peter Palfrader <weasel@debian.org>  Thu, 09 Jul 2015 11:58:24 +0200
 
 debian.org (56) unstable; urgency=medium