Only add --allow-releaseinfo-change if apt is new enough
[apt-update.git] / apt-dist-upgrade
2019-06-07 Steve McIntyreAdd support for using schroot
2019-06-07 Steve McIntyreAdd copyright boilerplate, use GPL-2+
2019-06-07 Steve McIntyreImport Debian version 0.5 debian/0.5
2019-06-07 Steve McIntyreImport Debian version 0.3 debian/0.3
2019-06-07 Steve McIntyreImport Debian version 0.2 debian/0.2
2019-06-07 Steve McIntyreImport Debian version 0.1 debian/0.1