Only add --allow-releaseinfo-change if apt is new enough
[apt-update.git] / .gitignore
2019-06-07 Steve McIntyreIgnore editor backups