Only add --allow-releaseinfo-change if apt is new enough
[apt-update.git] / .gitignore
1 *~