Make new version 2.4.1 not 2.4.0.1
[abcde.git] / debian /
drwxr-xr-x   ..
-rw-r--r-- 53840 changelog
-rw-r--r-- 2 compat
-rw-r--r-- 1134 control
-rw-r--r-- 913 copyright
-rw-r--r-- 12 dirs
-rw-r--r-- 35 docs
-rw-r--r-- 440 preinst
-rwxr-xr-x 1604 rules