Syntax changes required by eyeD3 versions 0.7.0 and greater.
[abcde.git] / abcde.py
2007-04-21 Jesus ClimentUpdated python script.. nothing to see here
2007-04-13 Jesus ClimentNew python try of abcde