Declare a versioned dependcy on WebService::MusicBrainz
authorSteve McIntyre <steve@einval.com>
Tue, 27 Feb 2018 22:21:58 +0000 (22:21 +0000)
committerSteve McIntyre <steve@einval.com>
Tue, 27 Feb 2018 22:21:58 +0000 (22:21 +0000)
commit322a8acd1a837912cfc9224808a0c53a866d2f3c
treeff18f1672bdd9849db885227ae9ec193f92c8a3f
parent0b3b704c791b76f60022e7a0792793e80d3d7ec5
Declare a versioned dependcy on WebService::MusicBrainz

Make sure that users get an appropriate error message if they have a
version that's not new enough.
abcde-musicbrainz-tool