Put back the official release and remove $ID$
[abcde.git] / debian / compat
1 4