Replace dependency on cdda2wav with icedax
[abcde.git] / debian / compat
1 5