Update standards version to 3.8.3 (no changes required).
[abcde.git] / debian / compat
1 5