Remove debian/conffiles - it is not needed
[abcde.git] / debian / compat
1 5