Update standards version to 3.8.3 (no changes required).
[abcde.git] / KNOWN.BUGS
1 No serious ones ;)